nie wiem co się dzieje - chyba gaźnik

Czyli wszelkie pytania co i jak ;)
sebaolsztyn
Nowy
Posty: 4
Rejestracja: 25 paź 2014, 12:27
Samochód: Trabant 1.1

nie wiem co się dzieje - chyba gaźnik

Postautor: sebaolsztyn » 25 paź 2014, 12:34

Witajcie !
Mam mały problem z moim trabim 1.1
otóż stał 3 lata w garażu i chciałem go ponownie uruchomić
wymieniłem w nim świece kopułkę i palec rozdzielacza
wyczyściłem gaźnik i pompę paliwa
i tutaj mam taki problem :
trabi po chwili kręcenia odpala ale przejadę nim z 200 metrów i gaśnie
po ponownym odpaleniu nie trzyma już obrotów pozniej gaśnie i nie daje się ponownie uruchomić.
prawdopodobnie wystarczy wyregulować gaźnik ale nie wiem jak to zrobić
czy moglibyscie mi pomóc ? pompka przyspieszacza jest sprawna a dysze wymienione. może jakąś dokręciłem zbyt mocno ?

Awatar użytkownika
buzun
Ekipa
Posty: 105
Rejestracja: 09 lut 2011, 18:18
Samochód: Trabant 1.1
Lokalizacja: Ostróda

Re: nie wiem co się dzieje - chyba gaźnik

Postautor: buzun » 29 paź 2014, 20:41

Witam
Przyczyn może być kilka, ale jeżeli nie kręciłeś żadnymi śrubkami w gaźniku to prawdopodobnie zaworek iglicowy nie trzyma, więc autko odpala jedzie przez chwilę po czym zalewa się i po ptokach. W dziale "lista części, które pasują od innych aut" podałem odpowiedniki.
Pozdrawia i powodzenia.

sebaolsztyn
Nowy
Posty: 4
Rejestracja: 25 paź 2014, 12:27
Samochód: Trabant 1.1

Re: nie wiem co się dzieje - chyba gaźnik

Postautor: sebaolsztyn » 29 paź 2014, 21:42

Kupiłem sprawny gaźnik i nową pompę paliwa. zobaczymy jak teraz bedzie działać. odpowiedź dam po paru dniach

mikonek
Nowy
Posty: 5
Rejestracja: 21 paź 2018, 14:01
Samochód: Trabant 601

Re: nie wiem co się dzieje - chyba gaźnik

Postautor: mikonek » 23 paź 2018, 7:59

podaj jak działą :)


Wróć do „Garażowe”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość